تکرار کننده دو باند WiFi 5

تکرار کننده دو باند WiFi 5

Product Highlights
● برای ارائه پوشش بیشتر و بهبود اتصال، دامنه Wi{0}} موجود را گسترش دهید.
● طراحی دیوار-
● با آنتن های با بهره بالا
● دارای نشانگر چراغ هوشمند
● با دکمه WPS
طبقه بندی محصول
تکرار کننده وای فای 5
 
ارسال درخواست
ویژگی ها
مشخصات
سوالات متداول

ویژگی ها

 

 

DWR{0}}C5400M

 

توسعه‌دهنده دامنه Wi{0} فناوری DCOM به شما امکان می‌دهد تا محدوده Wi- موجود خود را گسترش دهید تا پوشش بیشتری ارائه دهید، اتصال را بهبود بخشید و به از بین بردن نقاط سیاه Wi-فای کمک کنید. با هر روتر جهانی Wi{4}}فای کار می کند.

 

DWR-C5400M یک توسعه‌دهنده دامنه Wi-فای است که از سرعت‌های بی‌سیم تا 300 مگابیت در ثانیه (حالت 802.11N) و 866Mbps (حالت 802.11AC) پشتیبانی می‌کند، به شما امکان می‌دهد تا محدوده Wi{7}} موجود خود را افزایش دهید تا پوشش بیشتر، نقاط سیاه{8} وای‌فای را بهبود ببخشید و به بهبود اتصال{8} کمک کنید. با هر روترهای جهانی Wi{10}}WiFi کار می‌کند. این توسعه‌دهنده یک جادوگر راه‌اندازی وب خوب{12}}طراحی شده را مجهز می‌کند که باعث می‌شود پیکربندی با سرعت مطلوب اجرا شود.


این دو باند Wi-Fi 5 Repeater یک راه‌حل باند پهن بی‌سیم ایده‌آل برای کاربران خانگی است که می‌خواهند دسترسی به اینترنت بی‌سیم با سرعت بالا را به اشتراک بگذارند و برای دفاتر کوچکی که می‌خواهند در اینترنت تجارت کنند.

1. طراحی دیوار-

این دو باند Wi{0}}Fi 5 Repeater با اندازه کوچک، به راحتی می‌توان اکستندر را به پریز برق وصل کرد.

2. آنتن با بهره بالا

این دو باند Wi{0}}Fi 5 Repeater مجهز به 2 آنتن خارجی، توسعه دهنده می تواند قدرت سیگنال شبکه موجود را افزایش دهد.

3. نشانگر چراغ هوشمند

نشانگرهای LED هوشمند قدرت سیگنال را با رنگ‌های مختلف نشان می‌دهند و به یافتن بهترین مکان برای پوشش Wi-فای کمک می‌کنند.

4. دکمه WPS

دکمه WPS را برای تنظیم آسان بدون پیکربندی مجدد فشار دهید.

5. پورت اترنت اضافی

این تقویت کننده دو باند Wi-Fi 5 Repeater با پورت اترنت، می تواند به هر دستگاه سیمی متصل شود.

 

پارامتر

 

 

توضیحات

Wi{0}}تکرارکننده Fi5

سرعت بی سیم

2.4 گیگاهرتز 300 مگابیت بر ثانیه

5.8 گیگاهرتز 866Mbps

استاندارد

802.11a/b/g/n/ac

فرکانس

2.4 گیگاهرتز و 5.8 گیگاهرتز

قدرت انتقال (حداکثر)

2.4 گیگاهرتز: 22dbm

5.8 گیگاهرتز: 20dbm

رابط

1 * FE LAN

آنتن

2*3dbi ثابت شد

حالت WAN

تکرار کننده

ویژگی ها و مشخصات فنی

پروتکل

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= پروتکل داده‌گرام کاربر RFC768 (UDP)
= پروتکل اینترنت RFC791 (IP)
= پروتکل پیام کنترل اینترنت RFC792 (ICMP)
= پروتکل کنترل انتقال RFC793 (TCP)
= پروتکل رزولوشن آدرس RFC826 (ARP)
= پروتکل پیکربندی میزبان پویا RFC2131 (DHCP)

پشتیبانی سیستم

Windows 98SE، Windows 2000، Windows ME، Windows XP 32/64 بیتی

و ویندوز ویستا 32/64 بیت

WLAN

پشتیبانی از 20 مگاهرتز، 40 مگاهرتز، 80 مگاهرتز در باند 5 گیگاهرتز
پشتیبانی از 20/40 مگاهرتز در باند 2.4 گیگاهرتز
پشتیبانی از حالت 11AC 2T2R با سرعت داده تا 867Mbps
پشتیبانی از حالت 11N 2T2R با سرعت داده تا 300 مگابیت بر ثانیه
پشتیبانی 256/64/16/8-QAM، QPSK، BPSK، MCS0 ~ MCS15

رمزگذاری

رمزگذاری بی سیم 4/128 بیتی، WEP، WPA و WPA2

QoS

بدون پشتیبانی-

SNMPv2 یا v3

بدون پشتیبانی-

رابط های اترنت

1 x RJ45 برای پورت اترنت 10/100 مگابیت در ثانیه (گزینه)

ال ای دی ها

l پاور، روتر، اترنت، WPS (رنگ سبز)
l نشانگرهای موقعیت- قرمز: خیلی نزدیک و خیلی دور. آبی: برای گرفتن سیگنال روتر خوب است

دکمه ها

l روشن/خاموش
l WPS
ل انتخاب باند
تنظیم مجدد (پین هول)

مصرف

12W

الزامات محیطی

دمای عملیاتی

0ºC-45ºC

دمای ذخیره سازی

-20ºC-70ºC

رطوبت عملیاتی

10%-90%، غیر متراکم

رطوبت ذخیره سازی

5%-90%, غیر متراکم

منبع تغذیه

منبع تغذیه داخلی-

EMC و ایمنی

رعایت مقررات

CE

مقررات ایمنی

FCC

استاندارد سبز

RoHS

بعد فیزیکی

خصوصیات فیزیکی

L x W x H: 100 mm x 70 mm x 75 mm

وزن

100g

سوالات متداول

س: چگونه تنظیمات پیش فرض را پس از یک خطای پیکربندی بارگیری کنیم؟

پاسخ: برای بازگرداندن تنظیمات پیش فرض کارخانه، دستگاه را روشن کرده و دکمه ریست را حدود 1 ثانیه فشار دهید و سپس آن را رها کنید.
آدرس IP پیش فرض و ماسک زیر شبکه روتر DSL به ترتیب 192.168.1.1 و 255.255.255.0 است. لطفاً نام کاربری و رمز عبور پیش‌فرض را روی برچسب پایین دستگاه پیدا کنید.

س: اگر نتوانم وارد رابط کاربری وب روتر شوم، چه کاری باید انجام دهم؟

پاسخ: راه حل های زیر را امتحان کنید و دوباره وارد شوید:
● مطمئن شوید کابل اترنت شما با اتصال اینترنت به پورت WAN روتر وصل شده باشد، نه پورت LAN.
● مطمئن شوید که دستگاه بی سیم شما به SSID روتر متصل است.
● مطمئن شوید که دستگاه های سیمی شما به درستی از طریق کابل های اترنت به پورت های 1، 2 یا 3/IPTV روتر متصل شده اند. همچنین، مطمئن شوید که دستگاه‌ها طوری تنظیم شده‌اند که به‌طور خودکار یک آدرس IP دریافت کنند و به‌طور خودکار آدرس‌های سرور DNS را دریافت کنند.
● مرورگر وب را تغییر دهید و سپس دوباره وارد شوید.
● روتر را ریست کرده و دوباره وارد شوید.

تگ های محبوب: دو باند وای فای 5 تکرار، چین دو باند وای فای 5 تکرار کننده تولید کنندگان, تکرارکننده وای‌فای ۵ باند دوگانه, تکرارکننده وای فای ۵, تکرارکننده وای فای

ارسال درخواست
با ما تماس بگیریداگر سوالی دارید

می توانید از طریق تلفن، ایمیل یا فرم آنلاین زیر با ما تماس بگیرید. متخصص ما به زودی با شما تماس خواهد گرفت.

اکنون تماس بگیرید!