تکرار کننده وای فای 4 با سرعت 300 مگابیت بر ثانیه

تکرار کننده وای فای 4 با سرعت 300 مگابیت بر ثانیه

Product Highlights
● مناطق مرده Wi{0}}فای را حذف کنید
● هزینه-توسعه موثر شبکه
● راه اندازی آسان و سازگاری جهانی
● پلاگین فشرده-در طراحی
طبقه بندی محصول
تکرار کننده وای فای 4
 
ارسال درخواست
ویژگی ها
مشخصات
سوالات متداول

ویژگی ها

 

 

DWR-N2000M

1. مناطق مرده Wi{1}}را حذف کنید

مزیت اصلی این دستگاه تکرار کننده Wi-Fi 4 با سرعت 300 مگابیت در ثانیه، توانایی آن در گرفتن سیگنال بی سیم موجود از روتر اصلی شما و پخش مجدد آن به مناطقی است که روتر شما به آن دسترسی ندارد. این به طور موثر "مناطق مرده" را در زیرزمین ها، اتاق خواب های طبقه بالا یا گوشه های دور افتاده یک خانه بزرگ حذف می کند.

2. هزینه-گسترش موثر شبکه

در مقایسه با خرید یک روتر یا یک سیستم مش جدید، این تکرارکننده Wi-Fi 4 با سرعت 300 مگابیت در ثانیه راه حلی مقرون به صرفه-برای بهبود اتصال ارائه می دهد. عمر راه اندازی شبکه فعلی شما را بدون نیاز به ارتقاء زیرساخت های گران قیمت افزایش می دهد.

3. راه اندازی آسان و سازگاری جهانی

این تکرارکننده Wi-Fi 4 300 مگابیت در ثانیه برای راحتی طراحی شده است. با فشار دادن یک دکمه، به طور خودکار با روتر موجود شما همگام می شود. سازگاری کامل با همه دستگاه‌های Wi{6}}وای فای استاندارد (802.11 b/g/n) را حفظ می‌کند و اطمینان می‌دهد که با لپ‌تاپ‌ها، تلفن‌های هوشمند و دستگاه‌های خانه هوشمند قدیمی‌تر کار می‌کند.

4. پلاگین فشرده-در طراحی

این تکرار کننده 300 مگابیت در ثانیه Wi{1}}Fi 4 دارای طراحی دیواری-و آنتن های خارجی است. این باعث صرفه جویی در فضای با ارزش میز می شود و به شما امکان می دهد برای تقویت سیگنال بهینه، تکرار کننده را دقیقاً در لبه منطقه تحت پوشش روتر خود قرار دهید.

 

پارامتر

 

 

توضیحات Wi{0}}تکرارکننده Fi4
سرعت بی سیم 300 مگابیت بر ثانیه
استاندارد 802.11b/g/n
فرکانس 2.4 گیگاهرتز
قدرت انتقال (حداکثر) 20dbm
رابط 1 * FE LAN
آنتن 2*3dbi ثابت شد
حالت WAN تکرار کننده

مشخصات سیستم

ویژگی ها و مشخصات فنی

پروتکل

= IEEE 802.11b
= IEEE 802.11g
= IEEE 802.11n (2T2R 300mbps)
= پروتکل داده‌گرام کاربر RFC768 (UDP)
= پروتکل اینترنت RFC791 (IP)
= پروتکل پیام کنترل اینترنت RFC792 (ICMP)
= پروتکل کنترل انتقال RFC793 (TCP)
= پروتکل رزولوشن آدرس RFC826 (ARP)
= پروتکل پیکربندی میزبان پویا RFC2131 (DHCP)

پشتیبانی سیستم

ویندوز 98SE، ویندوز 2000، ویندوز ME، ویندوز XP 32/64 بیت و ویندوز ویستا 32/64 بیت

طرح های مدولاسیون

پشتیبانی 256/64/16/8-QAM، QPSK، BPSK، MCS0 ~ MCS15

رمزگذاری

رمزگذاری بی سیم 4/128 بیتی، WEP، WPA و WPA2

QoS

بدون پشتیبانی-

SNMPv2 یا v3

بدون پشتیبانی-

رابط های اترنت

1 عدد RJ45 برای پورت اترنت 10/100 LAN

ال ای دی ها

1xLED

دکمه

LED/Reset/Power

مصرف

4.5W

الزامات محیطی

دمای عملیاتی

0ºC-45ºC

دمای ذخیره سازی

-20ºC-70ºC

رطوبت عملیاتی

10%-90%، غیر متراکم

رطوبت ذخیره سازی

5%-90%, غیر متراکم

منبع تغذیه

منبع تغذیه داخلی-

EMC و ایمنی

رعایت مقررات

CE

مقررات ایمنی

UL

استاندارد سبز

RoHS

بعد فیزیکی

خصوصیات فیزیکی

L x W x H: 42 mm x 42 mm x 55 mm

وزن

40g

سوالات متداول

س: پس از پیکربندی نمی توانم به اینترنت دسترسی پیدا کنم، چه کاری باید انجام دهم؟

پاسخ: وارد رابط کاربری وب روتر شوید و وضعیت اتصال روتر را در صفحه وضعیت بررسی کنید.
● اگر روتر شما با موفقیت به اینترنت متصل شده است، لطفاً دستگاه بی سیم خود را به شبکه Wi{0}}روتر وصل کنید. از نام و رمز عبور Wi{2}} جدید استفاده کنید. اگر اتصال در صفحه رخ دهد:
- روی تنظیمات WAN در رابط کاربری وب کلیک کنید تا بررسی کنید که آیا نوع اتصال و پارامترهایی که وارد کرده‌اید صحیح هستند یا خیر. و کابل اترنت را با اتصال به اینترنت مستقیماً به رایانه خود وصل کنید.
● اگر رایانه شما نمی تواند به اینترنت دسترسی داشته باشد، لطفاً با ISP خود مشورت کنید. در غیر این صورت، لطفاً کابل اترنت را مجدداً با اتصال اینترنت وصل کنید. به روتر بروید، آن را ریست کنید و دوباره پیکربندی کنید.

س: چرا همه نشانگرها خاموش هستند؟

پاسخ: مطالب زیر را بررسی کنید:
● اتصال بین آداپتور برق و پریز برق.
● وضعیت کلید برق.

تگ های محبوب: تکرار کننده وای فای 4 با سرعت 300 مگابیت در ثانیه، تولید کنندگان تکرار کننده وای فای 4 با سرعت 300 مگابیت در ثانیه, تکرارکننده وای‌فای ۴ با سرعت ۳۰۰ مگابیت بر ثانیه, تکرارکننده وای فای ۴

ارسال درخواست
با ما تماس بگیریداگر سوالی دارید

می توانید از طریق تلفن، ایمیل یا فرم آنلاین زیر با ما تماس بگیرید. متخصص ما به زودی با شما تماس خواهد گرفت.

اکنون تماس بگیرید!